Les fureteurs autorisÚs sont: Netscape (version 3 et plus), Internet Explorer (version 4 et plus)